Différences entre les versions de « Programmation PHP/Composer »

Aller à la navigation Aller à la recherche
=== conflict ===
Liste automatiquement les dépendances en conflit, c'est-à-dire qui ne peuvent pas être installées avec l'application courante dans une tierce.
 
=== repositories ===
Pour spécifier des dépôts privés (qui ne sont pas accessibles sans communiquer leur URL).
 
== Changer de version de PHP ==

Menu de navigation