Discussion:Oracle Database/Bases de données multimédia

Un livre de Wikilivres.
Sauter à la navigation Sauter à la recherche

Installation par-dessus l'Express[modifier le wikicode]

Pour mémoire, j'avais trouvé des paquets ORDSYS mais ils ne s'installent pas sur la version Express :

JackPotte ($) 7 février 2016 à 02:50 (CET)